android derivasyonlarda yeni bağımlılığımızı ekleyerek hata

oy
0

Ben ekliyorum https://github.com/wdullaer/MaterialDateTimePicker minSdkVersion'ın 16 veya üzeri gerektirir android stüdyoda benim proje için bir bağımlılık olarak. minSdkVersion'ın artan aapt2 hataya yol açar. Herhangi bir geçici çözüm burada varsa kimse bana bildirin olabilir

Oluştur 20/10/2018 saat 14:20
kaynak kullanıcı
Diğer dillerde...                            

Cookies help us deliver our services. By using our services, you agree to our use of cookies. Learn more