Flash Catalyst için Gerekli Flash Player

oy
0

Flash Catalyst Beta hala olduğunu biliyorum ama ileriye bakma çalışıyorum. Kullanıcılarımızın Bir çok kimin BT personeli kullanıcının bilgisayarlarına Flash Player için kurşun çok zaman gerektiren intranet üzerinde bulunmaktadır. Şu anda çoğu kullanıcı Flash Player'ın 9 üzerinde bulunmaktadır.

Benim soru, Flash Catalyst ile oluşturulan dosyaları Flash Player 10 gerektirir SWF olacak mı?

Oluştur 09/12/2008 saat 21:10
kaynak kullanıcı
Diğer dillerde...                            


1 cevaplar

oy
0

Katalizör dayanmaktadır Flex 4 Bamya şeyler, şu anda Flaş 9. gerektirir Ama katalizör muhtemelen bir yıl kaldı nakliye değil. şeyleri değiştirmek ihtimalinin var. Katalizör Flash 10 yeni yazı tipi oluşturma sistemi kullanmak inşa edilmiştir Hele.

Ayrıca, bu katalizör kullanılarak inşa uygulamaları çok uzak ihtimalle 18 ay ya da gelir.

Cevap 10/12/2008 saat 16:44
kaynak kullanıcı

Cookies help us deliver our services. By using our services, you agree to our use of cookies. Learn more